<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.biolabmag.com/xmlrpc.php" />
<meta property="og:title" content="Sensing Biodiversity: Vacuuming mammal DNA from the air - BioLab Business Magazine"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A geneticist uses a simple pump to filter microscopic genetic samples from air. The approach is a no"/>
<meta property="og:url" content="http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/"/>
<meta property="og:site_name" content="BioLab Business Magazine"/>
<meta property="og:image" content="http://www.biolabmag.com/wp-content/uploads/2022/07/GettyImages-1212392761-scaled.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sensing Biodiversity: Vacuuming mammal DNA from the air &bull; BioLab Business Magazine</title>
	<link rel="canonical" href="http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sensing Biodiversity: Vacuuming mammal DNA from the air &bull; BioLab Business Magazine" />
	<meta property="og:description" content="A geneticist uses a simple pump to filter microscopic genetic samples from air. The approach is a novel way to monitor biodiversity, identify species interactions and assess changes in the ecosystem. By Rehana Begg Take a deep breath. Now consider the air you’ve inhaled…Along with the oxygen, air contains nitrogen and carbon dioxide, as well &hellip;" />
	<meta property="og:url" content="http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/" />
	<meta property="og:site_name" content="BioLab Business Magazine" />
	<meta property="article:published_time" content="2022-07-27T07:50:10+00:00" />
	<meta property="article:modified_time" content="2022-07-27T07:50:12+00:00" />
	<meta property="og:image" content="http://www.biolabmag.com/wp-content/uploads/2022/07/GettyImages-1212392761-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.biolabmag.com/#organization","name":"BioLAB Business","url":"http://www.biolabmag.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://www.biolabmag.com/#/schema/logo/image/","url":"http://www.biolabmag.com/wp-content/uploads/2019/02/BioLabBusinessLogo.jpg","contentUrl":"http://www.biolabmag.com/wp-content/uploads/2019/02/BioLabBusinessLogo.jpg","width":324,"height":288,"caption":"BioLAB Business"},"image":{"@id":"http://www.biolabmag.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"http://www.biolabmag.com/#website","url":"http://www.biolabmag.com/","name":"BioLab Business Magazine","description":"Together, we reach farther into the Canadian Science community","publisher":{"@id":"http://www.biolabmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.biolabmag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#primaryimage","url":"http://www.biolabmag.com/wp-content/uploads/2022/07/GettyImages-1212392761-scaled.jpg","contentUrl":"http://www.biolabmag.com/wp-content/uploads/2022/07/GettyImages-1212392761-scaled.jpg","width":2560,"height":1440,"caption":"Microbiology Laboratory: Petri Dishes with Various Bacteria Samples, Pipette Drops Liquid Solution. Concept of Pharmaceutical Research of Antibiotics, Curing Disease Fighting Epidemics. Close-up Macro"},{"@type":"WebPage","@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/","url":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/","name":"Sensing Biodiversity: Vacuuming mammal DNA from the air &bull; BioLab Business Magazine","isPartOf":{"@id":"http://www.biolabmag.com/#website"},"primaryImageOfPage":{"@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#primaryimage"},"datePublished":"2022-07-27T07:50:10+00:00","dateModified":"2022-07-27T07:50:12+00:00","breadcrumb":{"@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/"]}]},{"@type":"BreadcrumbList","@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.biolabmag.com/"},{"@type":"ListItem","position":2,"name":"Sensing Biodiversity: Vacuuming mammal DNA from the air"}]},{"@type":"Article","@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#article","isPartOf":{"@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/"},"author":{"name":"admin","@id":"http://www.biolabmag.com/#/schema/person/029938d0f872b45414f2c059378f82b7"},"headline":"Sensing Biodiversity: Vacuuming mammal DNA from the air","datePublished":"2022-07-27T07:50:10+00:00","dateModified":"2022-07-27T07:50:12+00:00","mainEntityOfPage":{"@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/"},"wordCount":1045,"publisher":{"@id":"http://www.biolabmag.com/#organization"},"image":{"@id":"http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/#primaryimage"},"thumbnailUrl":"http://www.biolabmag.com/wp-content/uploads/2022/07/GettyImages-1212392761-scaled.jpg","articleSection":["Application Notes"],"inLanguage":"en-US"},{"@type":"Person","@id":"http://www.biolabmag.com/#/schema/person/029938d0f872b45414f2c059378f82b7","name":"admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://www.biolabmag.com/#/schema/person/image/","url":"http://0.gravatar.com/avatar/937143cfde51140b557687e1f55661ef?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/937143cfde51140b557687e1f55661ef?s=96&d=mm&r=g","caption":"admin"},"url":"http://www.biolabmag.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BioLab Business Magazine &raquo; Feed" href="http://www.biolabmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BioLab Business Magazine &raquo; Comments Feed" href="http://www.biolabmag.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-130927563-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.biolabmag.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='http://www.biolabmag.com/wp-content/plugins/formidable/css/formidableforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.biolabmag.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.biolabmag.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.biolabmag.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.biolabmag.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.biolabmag.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.biolabmag.com","hash_tracking":"false","ua":"UA-130927563-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.biolabmag.com\/wp-admin\/admin-ajax.php","post_id":"4062"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/themes/sahifa/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="http://www.biolabmag.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.biolabmag.com/wp-json/wp/v2/posts/4062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.biolabmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.biolabmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='http://www.biolabmag.com/?p=4062' />
<link rel="alternate" type="application/json+oembed" href="http://www.biolabmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.biolabmag.com%2Fsensing-biodiversity-vacuuming-mammal-dna-from-the-air%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.biolabmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.biolabmag.com%2Fsensing-biodiversity-vacuuming-mammal-dna-from-the-air%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.biolabmag.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://www.biolabmag.com/wp-content/uploads/2019/02/Favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.biolabmag.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.biolabmag.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.biolabmag.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.biolabmag.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.biolabmag.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-54P4953');</script>
<!-- End Google Tag Manager -->

<style type="text/css" media="screen">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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-54P4953');</script>
</head>
<body id="top" class="post-template-default single single-post postid-4062 single-format-standard lazy-enabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54P4953"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.biolabmag.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Twitter" href="https://twitter.com/biolabmag" target="_blank"><i class="fa fa-twitter"></i></a>
		<a class="ttip-none"  title="Newsletter" href="http://www.biolabmag.com/receive-our-e-newsletter" target="_blank"><i class="fa far fa-newspaper"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Sunday ,  7  August 2022</span>
				<div class="top-menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.biolabmag.com/home/about/">About</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.biolabmag.com/home/archives/">Archives</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.biolabmag.com/home/subscribe/">Subscribe</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="http://www.biolabmag.com/home/receive-our-e-newsletter/">E-Newsletter</a></li>
<li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787"><a href="http://www.biolabmag.com/home/advertise/">Advertise</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.biolabmag.com/home/contact-us/">Contacts</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://canadianfoodbusiness.com/">Canadian Food Business</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.biolabmag.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Twitter" href="https://twitter.com/biolabmag" target="_blank"><i class="fa fa-twitter"></i></a>
		<a class="ttip-none"  title="Newsletter" href="http://www.biolabmag.com/receive-our-e-newsletter" target="_blank"><i class="fa far fa-newspaper"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="BioLab Business Magazine" href="http://www.biolabmag.com/">
					<img src="http://www.biolabmag.com/wp-content/uploads/2019/02/BioLabBusinessLogo-1.jpg" alt="BioLab Business Magazine"  /><strong>BioLab Business Magazine Together, we reach farther into the Canadian Science community</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-nav" class="menu"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-79"><a href="http://www.biolabmag.com/">Home</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.biolabmag.com/category/features/">Features</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.biolabmag.com/category/news-newsmakers/">News &#038; Newsmakers</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.biolabmag.com/category/lab-profiles/">Lab Profiles</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="http://www.biolabmag.com/category/application-notes/">Application Notes</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://www.biolabmag.com/category/moments-time/">Moments in Time</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809"><a href="http://www.biolabmag.com/home/events/">Events</a></li>
</ul></div>										<a href="http://www.biolabmag.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-4062 post type-post status-publish format-standard has-post-thumbnail  category-application-notes" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sensing Biodiversity: Vacuuming mammal DNA from the air</span></h1>

							
				<div class="entry">
					
					
					
<p>A geneticist uses a simple pump to filter microscopic genetic samples from air. The approach is a novel way to monitor biodiversity, identify species interactions and assess changes in the ecosystem.</p>



<p>By Rehana Begg</p>



<p>Take a deep breath. Now consider the air you’ve inhaled…<br>Along with the oxygen, air contains nitrogen and carbon dioxide, as well as ozone, smoke, dust and pollen. A lesser-known fact is that air molecules could also contain trace amounts of animal DNA.<br>That’s according to Dr. Elizabeth Clare, geneticist and assistant professor at Toronto’s York University, who recently published a proof-of-concept study outlining a method for detecting the presence of animal DNA in air several hundred meters from the source.<br>Her research is not only a step toward validating the presence of hard-to-detect mammals but has the added benefit of being non-invasive — an essential factor when dealing with endangered species. “There is a risk associated with interfering with endangered populations or, if I catch one of them, it’s a stressful experience for both them and me,” says Clare.<br>Environmental DNA (eDNA) is any DNA not taken directly from an animal or a plant. This method for collecting DNA samples is growing, says Clare, who previously sequenced eDNA to monitor fish, iDNA in leeches to monitor invertebrates, and DNA in feces to work out predator-prey and seed dispersal relationships. “We’re gradually moving away from catching the animals to capturing the thing that touches the animals and moving to going directly to the environment.”<br>For the “airDNA” study, 72 samples were collected at targeted locations at the Hamerton Zoo Park, a 25-acre conservation zoo in Huntingdonshire, UK. “We were even able to collect airDNA from animals that were hundreds of metres away from where we were testing without a significant drop in the concentration, and even from outside sealed buildings,” says Clare. “The animals were inside, but their DNA was escaping.”<br>After analyzing the samples, the team identified 25 species of mammals and birds. Seventeen were known species. Squirrels, ducks, and hedgehogs from the surrounding rural area were also detected in the count. The range of species detected, notes Clare, validates the potential use of airborne eDNA in detecting and monitoring biodiversity.<br>If there’s a downside to environmental sampling, then it has to be that one cannot collect a clean sample. “There’s lots of DNA in my sample, and we’re still working on how to do it with air,” explains Clare.<br>Samples in the experiments were also dispersed (as opposed to concentrated) and could not provide detail beyond identifying individual species. Exposure to ultraviolet light (such as that from the sun), temperature changes and age of the animal can cause degradation of the DNA.<br>Still, for Clare, the objective is largely to detect the diversity of species in a given ecosystem, rather than detecting a single species.</p>



<p>Collecting samples<br>Current sample collection methods are anything but foolproof and Clare’s team continues to work on perfecting a method to filter the DNA from the air. “We’re trying different things, but mostly, we suck air through very fine filters,” she says. “It’s a bit like filtering coffee. We’re trying to pull air through a filter and track particles, such as dead skin cells and bits of hair and free-floating DNA from the air sample.”<br>To collect airDNA samples, Clare uses a Geotech peristaltic pump, which moves air through a flexible tube. Air drawn from the outside moves through Sterivex-HV filters (Merck Millipore) at the intake end of the tube before moving into the hose. The soiled filters are then placed in sterile bags and frozen until DNA extraction. The samples are lysed overnight and centrifuged for extraction.<br>Once the DNA is extracted, a technique called polymerase chain reaction (PCR) is used to inspect the DNA sequences and compare the results to DNA databases. The raw DNA amplicon data is then deposited at the NCBI Sequence Read Archive, a large, publicly available repository of high- throughput sequencing data.<br>“This is just a natural process that we have co-opted in a lab, so that we can target and make copies of something very specific,” explains Clare. “I can design a test for elephant DNA and I can just assay for elephants. I can’t really distinguish which elephant, but I can probably design something that will amplify elephant DNA and nothing else.”</p>



<p>Pump air<br>Rather than use a vacuum pump to collect the air samples, Clare uses a suction pump to siphon water through a filter. “Vacuums are loud and we were constrained by the noise,” explains Clare. “We were trying to be non-disturbing to the animals. Our pump was almost silent. It was not efficient, but it worked. All we were trying to show is that it was possible.”<br>Clare is currently testing more powerful vacuum systems. Since she carries her gear into rugged terrain, the pumps need to be lightweight, portable, battery-powered and affordable. One company offered her a commercial sampler at the cost of $15,000, she says. Given the prohibitive cost, Clare decided to engineer her own air-pumping device. “I’ve got seven different prototypes that I’m going to test,” she says. “I’m simply trying to make something that students and I can haul out in the middle of nowhere and fix when it goes wrong.”<br>As with most research, Clare’s team has a few unanswered questions. How far does it travel? How quickly does it accumulate? How quickly does it degrade?<br>Plans to address these questions are in the offing, as is finding better technology solutions. “We do have an engineering problem, which is trying to figure out how to sample large amounts of air efficiently,” muses Clare. “We haven’t gotten to that yet. This is very early in this type of technology.”<br>At the same time Clare was conducting the airDNA research, a second research team in Copenhagen was working on an identical question. Rather than run the risk of scooping each other, the teams co-ordinated their research and published the findings simultaneously. “We purposely didn’t talk about what we’re doing; we only talked about the process,” says Clare. The upshot, she says, is that the work was twice validated.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Sensing+Biodiversity%3A+Vacuuming+mammal+DNA+from+the+air via %40biolabmag&url=http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.biolabmag.com/sensing-biodiversity-vacuuming-mammal-dna-from-the-air/&amp;title=Sensing+Biodiversity%3A+Vacuuming+mammal+DNA+from+the+air" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.biolabmag.com/new-dna-insights-will-transform-arctic-marine-biodiversity-and-fisheries-management/" rel="prev"><span>Previous</span> New DNA insights will transform Arctic marine biodiversity and fisheries management</a></div>
			<div class="post-next"><a href="http://www.biolabmag.com/cfi-celebrates-25-years-with-a-forward-looking-survey-of-youth/" rel="next"><span>Next</span> CFI celebrates 25 years with a forward-looking survey of youth</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.biolabmag.com/an-inventory-of-multicellular-species-helping-preserve-and-protect-life-on-earth/">
						<img width="310" height="165" src="http://www.biolabmag.com/wp-content/uploads/2022/05/Image-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.biolabmag.com/an-inventory-of-multicellular-species-helping-preserve-and-protect-life-on-earth/" rel="bookmark">An inventory of multicellular species helping preserve and protect life on Earth</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>May 12, 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.biolabmag.com/searching-for-the-needle-in-a-haystack-exploring-chemical-structures-in-natural-products/">
						<img width="310" height="165" src="http://www.biolabmag.com/wp-content/uploads/2022/02/GettyImages-615488222-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.biolabmag.com/searching-for-the-needle-in-a-haystack-exploring-chemical-structures-in-natural-products/" rel="bookmark">Searching for the needle in a haystack: Exploring chemical structures in natural products</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2022</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.biolabmag.com/dna-barcoding-critical-in-tracking-and-understanding-new-fungal-skin-infections/">
						<img width="310" height="165" src="http://www.biolabmag.com/wp-content/uploads/2021/10/Genome-sequence-map-profile-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.biolabmag.com/dna-barcoding-critical-in-tracking-and-understanding-new-fungal-skin-infections/" rel="bookmark">DNA barcoding critical in tracking and understanding new fungal skin infections</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 27, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://www.biolabmag.com/farming-smarter/">
					<img width="310" height="165" src="http://www.biolabmag.com/wp-content/uploads/2020/01/GettyImages-1152638165-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.biolabmag.com/farming-smarter/" rel="bookmark">Farming  smarter</a></h2>
			<p>Technology and vertical farming are transforming how we produce food.</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>New Edition</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://issuu.com/dovetailcommunications6/docs/biolab_22_summer_issue"><br />
<img src="http://www.biolabmag.com/wp-content/uploads/2022/07/bioLAB_22_summer_issueCV.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-2"><div class="g-single a-7"><a class="gofollow" data-track="NywyLDEsNjA=" href="http://www2.novabio.us/l/554512/2019-08-23/3n519r"><img src="http://www.biolabmag.com/wp-content/uploads/2021/11/NovaBio_FLEX2_300x250.jpg" /></a></div></div></div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>@Follow Us</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" data-height="800" href="https://twitter.com/biolabmag?ref_src=twsrc%5Etfw">Tweets by biolabmag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></div><!-- .widget /--><div id="block-4" class="widget widget_block"><div class="widget-container">
<div class="wp-container-2 wp-block-columns">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="block-2" class="widget widget_block"><div class="widget-container"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJpc0FsbCI6IjEiLCJ0ZW1wbGF0ZSI6ImRlZmF1bHQiLCJwYWdpbmF0aW9uIjoiMSJ9">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220805005349/en/Take-immediate-action-to-implement-five-point-plan-to-staff-up-and-keep-Ontario-hospitals-open-unions-urge-province/?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">Take immediate action to implement five-point plan to staff up and keep Ontario hospitals open, unions urge province</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-05
        </span>
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220805005034/en/Health-care-unions-propose-five-priority-measures-to-turn-around-dire-front-line-staffing-crisis-hospital-closures-Media-conference-Friday-11-a.m./?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">Health care unions propose five priority measures to turn around dire front-line staffing crisis, hospital closures: Media conference Friday, 11 a.m.</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-05
        </span>
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220805005047/en/IMV-Re-Establishes-Its-At-the-Market-Facility-Under-Renewed-Base-Shelf-Prospectus/?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">IMV Re-Establishes Its At-the-Market Facility Under Renewed Base Shelf Prospectus</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-05
        </span>
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220804005328/en/Zymeworks-Provides-Corporate-Update-and-Reports-Second-Quarter-2022-Financial-Results/?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">Zymeworks Provides Corporate Update and Reports Second Quarter 2022 Financial Results</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-04
        </span>
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220804005878/en/Repare-Therapeutics-Provides-Business-Update-and-Reports-Second-Quarter-2022-Financial-Results/?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">Repare Therapeutics Provides Business Update and Reports Second Quarter 2022 Financial Results</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-04
        </span>
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a  href="http://www.businesswire.com/news/home/20220804005826/en/Health-Care-Unions-Propose-Five-Priority-Measures-to-Turn-Around-Dire-Front-Line-Staffing-Crisis-Hospital-Closures-Media-Conference-Friday-11-a.m./?feedref=JjAwJuNHiystnCoBq_hl-W8j9Oi60kFTomUxRDB8jhDRDzJ6Tn3BX1wJ0gM4OaCCrCOi9QzgjCezTS3Nw_X6kJUrpSBm-Hav1w-UkdSlG3lS9OdrIFsLR4CAX1IeTra2IbE9ZC1pD3bt6lQgRU5j6g==" target="_blank" rel="nofollow" class="">Health-Care Unions Propose Five Priority Measures to Turn Around Dire Front-Line Staffing Crisis, Hospital Closures: Media Conference Friday, 11 a.m.</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            Lab Business Magazine
                    </span>
    
            <span class="feed-date">
            Published on 2022-08-04
        </span>
    
    </div>





            
        </li>
        </ul>

        
</div>

</div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2022  Dovetail Communications    •   <a href="http://www.biolabmag.com/privacy-policy">Privacy Policy</a> <br><br> We've promised to help prevent the spread of COVID-19 <a href="https://postpromise.com/"><br><img src="https://dvtail.com/wp-content/uploads/2021/02/LOGO_EN2-271x300.png" width="75" height="83" style="float:right"></a>		</div>
				
		<div class="alignleft">
			 <a href="https://www.tabpi.org/" target="_blank">Honoured to have received a Gold award by the 2021 Tabbie Awards<br><img src="http://www.biolabmag.com/wp-content/uploads/2021/07/tabbies1.jpg" width="75" height="83"></a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<link rel='stylesheet' id='colorbox-css'  href='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.biolabmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/js/custom.js' id='wprss_custom-js'></script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"http:\/\/www.biolabmag.com\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.biolabmag.com/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js' id='wpra-pagination-js'></script>
</body>
</html>